Aktuelle Zeit: 23. Februar 2018, 19:17




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
 Bitubo: Revision 
Autor Nachricht

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Bitubo: Revision
Hallo zusammen,
es geht zwar um Bitubo die für meinen 300er sein sollen, aber ich glaube das Thema passt besser in die "Tuning"-Ecke.

Ich habe mir recht günstig gebrauchte Bitubo gekauft, es hieß zwar Gebrauchspuren und funktionsfähig, aber das war nur die halbe Wahrheit. Die Gebrauchspuren sind ein Witz, die Funktion ist im Grunde auch gegeben, nur leider lassen sie sich nicht über das Gewinde härter oder weicher stellen, das das Gewinde und die Verstellmutter eine Ehe-ähnliche Beziehung (frisch verliebt) eingegangen sind und sich nicht von einander lösen wollen.

Was habe ich bis jetzt gemacht & versucht:
- beide Dämpfer sind zerlegt (Federn runter)
- gereingt, Gewindegänge gesäubert
- Gummimuffen getauscht (Obere und untere Haltungspunkte

Was fehlt:
- das Lösen der Gewindemutter für das Einstellen der Feder

Was habe ich bis dato versucht:
- WD40 von allen Seiten
- Federbeinschlüssel + Hammer
- Wasserpumpenzange
- Hammerschläge rings um (90° zum Federbein)
- erhitzen mit Heißluftfön und das ganze Programm 3 mal ... oder mehr

Was sich gelöst hat ist die untere Halterung (diente zum Gegenhalten), die auf dem gleichen Gewinde sitzt, aber nicht die Mutter.

Hat einer eine Idee wie man die los bekommt? Bin für jede Idee dankbar.

Gruß Hansejung

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


2. April 2012, 19:32
Profil Private Nachricht senden

Registriert: 17. Juni 2008, 20:20
Beiträge: 327
Beitrag Re: Bitubo: Revision
Hmmm. Da hast du ja eigendlich schon fast alles durch, was auch mir so nach und nach evtl. einfallen würde.
Vieleicht noch das WD40 Bad etwas ausdehnen und nach x-Stunden nochmal probieren?

Über Google hab ich aber dieses hier auf die schnelle noch gefunden, wobei ich vermute, das der Paraffin-Tip evtl wirklich gut fruchten könnte?!


Festsitzende Schrauben lösen
Ein immer wiederkehrendes Problem sind Schrauben, die sich mit normalen Werkzeugen nicht mehr lösen lassen. Meist sind sie festkorrodiert oder das Gewinde ist beschädigt. Eine Vielzahl von Tricks helfen aber die Dinger herauszubekommen. In dieser Reihenfolge geht man das Problem an:
Lösen mit einem gut passenden hochwertigen Werkzeug (Schraubendreher, Ringschlüssel usw.). Niemals schlecht sitzende oder billige Werkzeuge verwenden, denn dann werden die Schraubenköpfe schnell vermurkst.
Hochwertiges Werkzeug ansetzen, Schraube unter Spannung setzen und mit einem trockenen Hammerschlag auf den Schraubenkopf lösen. Dazu benötigt man meist einen Helfer.
Denn gleichen Effekt erzielt man mit einem handelsüblichen Schlagschrauber. Auch hier ist wichtig: Immer genau passende Einsätze verwenden.
Rostlöser an den Gewindebereich spritzen und mehrere Stunden (über Nacht) einwirken lassen. Dann mit Werkzeug oder Schlagschrauber lösen.
Gewindebereich mit Lötlampe oder Ähnlichem anwärmen. Dann mit Werkzeug oder Schlagschrauber lösen.
Aber Vorsicht: Zu viel Wärme schwächt die Schraube und sie reißt ab.

Gewindebereich mit Lötlampe oder Ähnlichem leicht anwärmen und auf das Gewinde Paraffin bzw. Wachs streichen.
Es schmilzt und zieht sich durch den Kapillareffekt in die Gewindegänge - ähnlich wie beim Löten von Kupferrohren.
Abkühlen lassen. Wachs wirkt wie ein Schmiermittel und die Schraube lässt sich leichter lösen.



3. April 2012, 09:13
Profil Private Nachricht senden

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Bitubo: Revision
Danke für deinen Tip.

Ich habe das ganze heute Nacht mit WD40 getränkt. Heute morgen, bevor ich zur Arbeit gefahren bin, noch ein Mal eine ordentliche Portion drauf getan.

Ich habe gelesen und auch von einem befreundeten Mechaniker erfahren, das man auch Eisspray nutzen kann, um den "Gammel" etwas "aufzusprengen" und so dem Kriechöl etwas mehr Möglichkeiten bzw. Raum schaffen kann. Auf dem Heimweg hole ich mir mal solch eine Dose und dann schaue ich heute Abend, wie weit ich dann komme.

Werde berichten.

Gruß

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


3. April 2012, 12:44
Profil Private Nachricht senden

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Bitubo: Revision
Teilerfolg:
Bei einem Dämpfer konnte ich nun die Mutter lösen und habe sie nun so weit gangbar gemacht, das man sie fluffig mit einem Finger übers gesamte Gewinde drehen kann

ABER, das ging nur mit roher Gewalt und dem Einsatz einer Rohrzang im Format XL. Resultat ist zwar, das sich die Mutter freudig dreht, dafür aber aussieht, als hätte sie die Hölle durchwandert. Ein wenig Schleifen und Polieren und sie sollte wieder optisch gut aussehen.

Was nun an chemischen und thermischen Arbeitsmethoden zusätzlich was, oder die Lösung gebracht hat ... keine Ahnung. Zum Einsatz kam bisher: WD40 (auch über Nacht), Heißluftpistole, Eisspray, Hochleistungskriechöl, Rostlöser (Marke weiß ich gerade nicht) ... und doch sehr viel Kraft ausm rechten und linken Arm.

Das Gewinde, was von der Mutter bisher verdeckt war, war komplett voll mit irgendwas. Ich vermute, das es ein Mix aus Dreck und ... manch einer ahnt es vielleicht schon ... Loctide hochfest war. Übel!!!

Ich hoffe ich bekomme den zweiten auch noch hin. Aber heute nicht mehr. Das Drehen/Lösen der Mutter kreischt wie eine Katze der man auf den Schwanz tritt (trotz Schmierung), also nichts für schwache Nachbarn. Außerdem tun mir mittlerweile echt die Arme weh. :roll:

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


3. April 2012, 19:01
Profil Private Nachricht senden

Registriert: 17. Juni 2008, 20:20
Beiträge: 327
Beitrag Re: Bitubo: Revision
Das klingt ja übel..
Loctide, als Sicherung gegen verstellen - Da muss man erstmal drauf kommen :?
Ich hoffe, Du hast nun fein ausgeschlafen, Kraft und Nerven getankt und kannst dem Kram heute zum Abschluss bringen.


4. April 2012, 05:12
Profil Private Nachricht senden
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2107
Wohnort: Hamburg
Beitrag Re: Bitubo: Revision
Moin, was soll man machen wenn es keine andere Möglichkeit gibt... meine sind auch mit Loctite gesichert :(

Fahr-technisch sind die Bitubo gut ,das Gewinde eine Rostlaube... gut geschmiert, rosten es nicht weiter... doch die Mutter verdreht sich....

Grüße Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


4. April 2012, 06:42
Profil Website besuchen

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Bitubo: Revision
Da wurde mein Beitrag verschluckt?! Also die Kurzfassung noch mal:

Gegen das Sichern mit Loctide spricht im Grunde ja nichts, nur würde ich wirklich bezweifeln, das die Variante "hochfest", die es gefühlt mir meinem aktuellen Fall zu sein scheint, wirklich sein muss?! Erschwerend kommt in meinem Fall noch dazu, das sich Dreck in den Gewindegang gesetzt hat. Das hält wie verrückt.

Der zweite Dämpfer hat sich gestern Abend stark gewehrt. Bisher habe ich die Mutter nur 1mm bewegen können, dann war Schluss. Übel ist, das man den Dämpfer nicht ordentlich einspannen kann und sich das "Tauchrohr" im Fuß teilweise mitdreht. Ich glaube wenn das nicht wäre, könnte man mit ein Mal richtig Kraft das ganze ins Rollen bringen. Aber das geht leider nicht.

Daher ist wohl Gedult und Fleiß gefragt.

Ich stelle mal ein Vorher-Nachher-Bild ein, denn lohnen tut sich die Arbeit.

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


4. April 2012, 06:50
Profil Private Nachricht senden

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Bitubo: Revision
Geschafft:

Beide Dämpfer sind wieder voll funktionsfähig, gereinigt und "poliert" ... wenn man sich nun noch den kleinen Film vom Keramikspray wegdenkt und nicht so dolle auf die doch bei dem Gewaltakt entstandenen kleineren Blessuren schaut, sind sie wieder recht passabel.

Fazit: Ja es war Loctite hochfest ! Beim zweiten Dämpfer konnte man, nachdem die Mutter in Gang kam, den grünen Sch**** sehen. :evil:

Hier die versprochenen Vorher- :

Bild

Bild

... und Nachher-Bilder:

Bild

Bild

Einmal aufmachen muss ich sie aber trotzdem noch ... Dämpfer entfetten und die Label wieder drauf patschen. Was man nicht alles vergisst, wenn das Ende der Anstrengung naht. :roll:

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


4. April 2012, 19:04
Profil Private Nachricht senden

Registriert: 17. Juni 2008, 20:20
Beiträge: 327
Beitrag Re: Bitubo: Revision
Gratuliere Enrico!
Sehen ja fast wieder aus, wie neu. Respekt.
Ich glaube, ich muss Dir meinen Leo mal in Pflege geben...
:mrgreen:


5. April 2012, 19:04
Profil Private Nachricht senden
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2672
Wohnort: 68766 Hockenheim
Beitrag Re: Bitubo: Revision
Gegen Loctite hochfest hilft meines Wissens nach nur Hitze. Ein Heißluftgebläse wird da aber nicht ausreichen, sondern mind. eine Lötlampe. Das wird aber wiederum dem Dämpfer nicht gut bekommen ...

Insofern würde ich sagen, dass du den einzigen sinnvollen Weg gewählt hast.


22. August 2013, 22:34
Profil Private Nachricht senden ICQ

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Bitubo: Revision
Kleiner Nachtrag:
Ich fahre die Dämpfer nun ohne Loctide auf dem Gewinde. Sie haben sich noch kein Stück verstellt. :?

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


23. August 2013, 06:34
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum

Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de