Aktuelle Zeit: 24. Juni 2018, 06:04




Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
 Mein 2001er Bastler-Leo 
Autor Nachricht
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
So,

inzwischen habe ich folgendes gemacht:

ZKD gewechselt
Motor + Kühlflüssigkeit erneuert
Nockenwelle getauscht
Ventile nochmal nachgestellt
Bremscheibe hinten erneuert
Relaishupe eingebaut (schön laut)
Alle Teile fertiglackiert
Givi Windschild montiert

Gestern der erste Startversuch. Leo ungewohnt laut, deshalb wider ausgeschaltet. Lautes klacken und schleifgeräusche hörbar. Das Klacken ist mir schon beim drehen des Motors an der Variohauptmutter aufgefallen. Immer wenn die Nocke entlastet geht der Kipphebel nach unten, dabei klackt es. Ist das normal ?
Bei den Schleifgeräuschen habe ich an die Steuerkette gedacht. Steuerzeiten habe ich fixiert und wieder an der Markierung eingebaut und an diesem Punkt die Ventile nachgestellt. Ob der Auspuff 100% abdichtet kann ich nicht sagen, dafür war der Leo zu kurz an. Das Klacken trat aber auch beim orgeln auf. Morgen gehts für zwei Wochen nach Italien, weshalb ich keine Zeit habe den Ventildeckel mal aufzumachen.
Vielleicht hat von Euch ja jemand ne Idee woher die Geräusche kommen können.


MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


18. Februar 2011, 09:27
Profil Private Nachricht senden

Registriert: 23. Juni 2007, 20:20
Beiträge: 473
Wohnort: Niederzier,Hu-Sta
Beitrag Re: Mein 2001er Bastler-Leo
Hi,

mir fält nur der Kettenspanner ein. :?:

Gruß Viktor

_________________
Ich: Bj.1963, fahre nen ´97er Leo1, silber,5W-50 Polo, Luftansaugschlauch vom Vorwerk Staubsauger , Givi Windschild, Bitubo Stoßdämpfer, gebrauchte Scarabeo Kupplung 134mm, Bremse vorn und Kühler vom -99er LeoII, zubehör Zündspule, 55000km. Schönwetter Bike: Kawa 550Z4.
// http://www.burning-out.de/


18. Februar 2011, 15:45
Profil Private Nachricht senden
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Gut möglich. Habe den Spanner draußen gehabt. Einfach wieder eingesetzt und die dicke Mutter mit 10 Nm festgezogen. In meinem Apriliabuch steht, dass man eine Widerlager-Klinke mit dem Finger drücken muss, damit die Verzahnung frei liegt. Habe soetwas nicht gemacht einfach rausgenommen und später wieder eingebaut. Liegt hier der Hase im Pfeffer ? Das Buch ist auch für die großen Leos und den Bildern nach würde der Spanner eher zum 250er passen. Druck auf der Kette war nach dem Zusammenbau vorhanden, weshalb ich dachte das alles ok sei.

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


18. Februar 2011, 19:14
Profil Private Nachricht senden
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2969
Wohnort: Gladbeck, NRW
Beitrag Re: Mein 2001er Bastler-Leo
Zitat:
Einfach wieder eingesetzt und die dicke Mutter mit 10 Nm festgezogen


Solange du die Feder nicht vergessen hast ist egtl alles richtig.

Gruß,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


18. Februar 2011, 19:23
Profil Private Nachricht senden ICQ
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Habe gerade mal nachgeschaut weil ich mir nicht sicher war, aber die Feder habe ich nicht vergessen, also daran liegt es nicht.

Wie machen sich falsche Steuerzeiten bemerkbar ??

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


18. Februar 2011, 20:52
Profil Private Nachricht senden
Moderator

Registriert: 23. April 2003, 21:41
Beiträge: 3122
Wohnort: Schmelz-Hüttersdorf
Beitrag Re: Mein 2001er Bastler-Leo
wenn die Steuerkette ok ist hast du beim Ventile einstellen oder den Steuerzeiten irgendetwas verkehrt gemacht...

was heißt Steuerzeiten fixiert und wieder an der Markierung angebracht? Hast du den OT über die Bohrung an der Kurbelwelle (OT-Blockierschraube) kontrolliert? Auf den ersten Blick klingt das für mich wie viel zu großes Ventilspiel. Wären die Steuerzeiten verkehrt kämen die Geräusche vom Ventil-Kolbenkontakt, dann ist der Zylinderkopf allerdings jetzt hin :?

_________________
Standardfragen werden hier beantwortet: http://www.aprilia-leonardo.de ein Besuch lohnt sich!

--> Leonardo 1 125, Bj. 08. 97, nachtblau metalic ~102.000km look: http://www.leonardo-worldwide.com
--> Suzuki GSF 600 S Bandit, Bj. 04. 2002, schwarz ~40.000km 78PS
"wir brauchen das Rad nicht neu zu erfinden ... wir müssen es nur öfter nutzen" ;-)


18. Februar 2011, 21:49
Profil Private Nachricht senden ICQ
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Also ich habe ne OT-Fixschraube genommen. Habe es im dem Punkt fixiert, wenn die Markierung am Steuerkettenrad oben sichtbar ist. Die Kurbelwelle war in diesem Punkt fixiert, die vordere Vario war fest.

Werde in zwei Wochen den Ventildeckel abnehmen und nachschauen, ob etwas kaputt ist und das Ventilspiel nochmal messen.

Dank für eure Hilfen ;-)

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


18. Februar 2011, 22:53
Profil Private Nachricht senden
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Ach ja, beim Ausbau waren alle Ventile geschloßen. Demnach müsste ich den richtigen Punkt erwischt haben. Beim Einbau des Kopfes habe ich mich auch an die Markierung am Steuerkettenrad gehalten.

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


18. Februar 2011, 22:55
Profil Private Nachricht senden
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Hallo,

langsam bin ich mit meinem Latein am Ende.

Habe heute die Ventile nochmal nachgestellt. Waren zwar nicht besonders gut, aber innerhalb der Toleranz. Habe sie dann perfekt eigestellt.

Trotzdem springt der Leo nicht wirklich an und macht laute klopfende Geräusche, wenn er denn mal kurz anspringt. Selbst mit Starthilfe wollte er nicht. Schleifgeräusche gibt es keine mehr oder ich hatte mich beim letzen mal verhört.

Das einzige was mir noch einfallen würde, wäre die Nockenwelle. Die ist denke ich vom alten Modell. Und wenn der Ventildeckel offen ist und ich langsam am Steuerkettenrad drehe, klopft es an einer bestimmten Position an den Kipphebeln. Ist das normal ??

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


12. März 2011, 14:56
Profil Private Nachricht senden
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
So,

habe den Zylinderkopf mal ausgebaut. Ventile sind ok. Am Kolben keine Spuren von den Ventilen. Also alles wie es sein soll.

Und nun ?

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


12. März 2011, 18:08
Profil Private Nachricht senden

Registriert: 23. Juni 2007, 20:20
Beiträge: 473
Wohnort: Niederzier,Hu-Sta
Beitrag Re: Mein 2001er Bastler-Leo
Hi,

geh doch mal alles systematisch durch.
Iat alles richtig montiert?
Vergaser gerade, grundeinstellung gemacht, alle Schläuche und Kabel richtig?
vllt ist was mit der Spritt zufuhr? usw

mansiehtsich Viktor :?

_________________
Ich: Bj.1963, fahre nen ´97er Leo1, silber,5W-50 Polo, Luftansaugschlauch vom Vorwerk Staubsauger , Givi Windschild, Bitubo Stoßdämpfer, gebrauchte Scarabeo Kupplung 134mm, Bremse vorn und Kühler vom -99er LeoII, zubehör Zündspule, 55000km. Schönwetter Bike: Kawa 550Z4.
// http://www.burning-out.de/


12. März 2011, 23:44
Profil Private Nachricht senden

Registriert: 17. Juni 2008, 20:20
Beiträge: 327
Beitrag Re: Mein 2001er Bastler-Leo
Schau Dir diesen Thread bitte nochmal genau an. Vieleicht hilft`s:
viewtopic.php?f=6&t=2088&hilit=Kurbelwelle&start=15


13. März 2011, 05:19
Profil Private Nachricht senden
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Danke für die Hilfen ;-)

Habe bisschen im alten Thread gelesen und es wäre denkbar, dass die Nockenwelle um 180 Grad falsch eingebaut ist. Werde morgen mal versuchen die Nockenwelle zu drehen. Gebe dann bescheid obs was gebracht hat.

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


13. März 2011, 22:31
Profil Private Nachricht senden

Registriert: 23. Juni 2007, 20:20
Beiträge: 473
Wohnort: Niederzier,Hu-Sta
Beitrag Re: Mein 2001er Bastler-Leo
Hi,

meines wisens kann die Nocke gar nicht um 180° verdreht werden.

Wen der Kolben auf OT steht und die Markierung am Nockenrad übereinstimmt ist es richtig.
Dank der CDI zündet es bei jeder umdrehung. Bei alten Motoren sollte auf den zündzeitpunkt geachtet werden(bei jeder zweiten umdrehung der Kurbelwelle), das entfällt bei elektronischgesteuerten Zündung.

Gruß Viktor

_________________
Ich: Bj.1963, fahre nen ´97er Leo1, silber,5W-50 Polo, Luftansaugschlauch vom Vorwerk Staubsauger , Givi Windschild, Bitubo Stoßdämpfer, gebrauchte Scarabeo Kupplung 134mm, Bremse vorn und Kühler vom -99er LeoII, zubehör Zündspule, 55000km. Schönwetter Bike: Kawa 550Z4.
// http://www.burning-out.de/


14. März 2011, 13:47
Profil Private Nachricht senden
Benutzeravatar

Registriert: 2. November 2010, 23:44
Beiträge: 68
Wohnort: Bochum
Beitrag Re: Mein 2001er Bastler-Leo
Er läuft wieder !!!

Habe die Nockenwelle um 360 Grad weitergedreht. 180 Grad waren nicht möglich, da Außlaß- und Einlaßventile unmittelbar nacheinander öffnen.

Macht zwar alles keinen Sinn, aber er läuft ja wieder. Da Mathez auch Startprobleme hatte, ist die Position der Nockenwelle wohl scheinbar doch entscheident, auch wenn man sich an die Markierung an Kurbelwelle/Steuerkettenrad hält.

Die Tage werde ich paar Fotos vom Gesamtkunstwerk einstellen :P

Kennt jemand gute Spiegel mit langen Auslegern die am Leo passen ? Originale Verbreitern habe ich keine Lust drauf...

MfG Fabian

_________________
Leo2 125 Bj. 2000 (August 2011 21000 Km / gekauft Okt. 2010 15800 Km)
Leo 250 EZ.2000


14. März 2011, 23:07
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 38 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de