Aktuelle Zeit: 20. März 2019, 14:10




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2
 Startprobleme nach langer Standzeit - meine Lösung 
Autor Nachricht

Registriert: 4. März 2007, 19:00
Beiträge: 68
Wohnort: Gladbeck
Beitrag Re: Startprobleme nach langer Standzeit - meine Lösung
Hallo Willi,
ich habe auch schon oft darüber nachgedacht den Roller zu wechseln.
Was mich mehr stört ist der Ölverbrauch. Als ich den Roller neu hatte,
verbrauchte er kein Öl, jetzt aber. Ich bekomme das einigermaßen in den Griff,
indem ich bei den anstehenden Ölwechseln eine Motorspülung mitmache, danach ist
es für die nächsten 1500 km wieder ok. Das Anspringen ist nach der Vergaserreinigung auch besser geworden.
Wenn ich den Leo behalte, spare ich viel Geld. Vom Aussehen her gefällt mir der Leo wesentlich besser
als Burgmann oder andere Roller mit Wünschelrutenlenker und Sofasitzbank. Ich erhalte mir die Sportlichkeit
mit dem Leo.

Gruß,
Karlheinz


3. März 2019, 07:18
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de