Aktuelle Zeit: 20. Februar 2018, 16:48




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
 Motorentlüftumg 
Autor Nachricht

Registriert: 10. September 2015, 21:58
Beiträge: 12
Beitrag Motorentlüftumg
Hallo,
vom Ventildeckel auf der linken Seite geht ein Entlüftungsschlauch weg und endet auf der rechten Seite.
Bei mir hängt der einfach in der Luft und Endet bei der Zündspule.
Am lösen Ende sieht es aus als wenn eine Schelle montiert gewesen wäre?
Worauf gehört dieser Schlauch oder hängt der wirklich auf der rechten Seite?

Michael


11. September 2015, 22:37
Profil Private Nachricht senden

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Motorentlüftumg
geht eigentlich an das übergangsstück zwischen luftfilter und vergaser

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


15. September 2015, 07:16
Profil Private Nachricht senden

Registriert: 10. September 2015, 21:58
Beiträge: 12
Beitrag Re: Motorentlüftumg
Müsste dieser Schlauch sein. Geht aber nicht in den Luftfilter?

Bild


15. September 2015, 08:09
Profil Private Nachricht senden

Registriert: 9. Juni 2010, 11:00
Beiträge: 1197
Wohnort: Seevetal
Beitrag Re: Motorentlüftumg
mein fehler, auch wenn nicht ganz.
beim kleinen leo geht es in das zwischenstück zwischen vergaser und lufi.

gerade nachgeschaut: beim 300er geht es von der kurbelraumentlüftung direkt in den lufi.
beim lufi müsste in höhe schutzblech-anfang ein anschluss dafür sein. sprich, wenn man vor dem lufi kniet, hintere seite links. vorm rad, höhe schutzblech.

gruss hansejung

_________________
silberner Leo 1 - 151ccm - BJ97 & EZ99 - Laufleistung 23tkm (in Besitz: 07/2010)
Generalüberholung Winter 2010/11: Rahmen & Motor generalüberholt, Bremsenzangen Leo2, 09/2011 vorsorglich Auslasskipphebel neu

grauer Leo ST 300 - 264ccm - EZ 08/2007 - Laufleistung 61tkm / 2. Motor ~30tkm (in Besitz: 02/2012)
Restauration bis 06/2012, 07/2012 ZFD defekt: Motor und Lager generalüberholt

Jagdrevier: Hamburg + Umland


15. September 2015, 16:35
Profil Private Nachricht senden

Registriert: 10. September 2015, 21:58
Beiträge: 12
Beitrag Re: Motorentlüftumg
...hab den Anschluss gefunden.
Jetzt nervt mich der Leo mit Vollastausetzern.
Habe den Vergaser schon gereinigt, neue Membran verbaut, Schlauch vom Ansaugstutzen zur Pumpe gekürzt.
Ab konstant 120 fällt die Leistung rapide ab.
Kurz Gas geschlossen und dann wieder Vollgas kurz auf 130, dann wieder Aussetzer ?
Bringt eine elektrische Benzinpumpe Besserung ?


20. September 2015, 00:56
Profil Private Nachricht senden
Beitrag Re: Motorentlüftumg
Hallo,

wenn die Benzinpumpe i.O. ist, fördert sie auch genug. Falls sich dieser Verdacht erhärtet ist die Pumpe kaputt. Da würde ich mal ne andere Originalpumpe testen.
Ansonsten klingt das für mich eher nach Dreck im Vergaser. Auch wenn er schon gereinigt wurde, würde ich einfach nochmal die Schwimmerkammer anschauen. Bei Volllast ist nur die Hauptdüse interessant.

Gruß
matze


21. September 2015, 20:41

Registriert: 10. September 2015, 11:16
Beiträge: 70
Beitrag Re: Motorentlüftumg
Warum muss das an zu wenig Sprit liegen???
Kann auch zu viel sein! :idea:

Was sagt denn die Zündkerze? Schwarz, weiß oder braun?

Und auch bei Vollast spielt die Nadel ein Rolle! Ich kenn keinen Vergaser, der bei Vollast die Nadel wirklich komplett aus der Bohrung herauszieht.
Wenn du den Vergaser gut sauber gemacht hast, ist es wahrscheinlicher, dass sich durch Errosion die Hauptdüse geweitet hat und daher das Gemisch überfettet. Häng mal die Nadel einen Ring tiefer und schau, ob das Ruckeln sich ändert.


23. September 2015, 11:32
Profil Private Nachricht senden
Beitrag Re: Motorentlüftumg
Stimmt, da hast du recht - aber auch das hat mit der Benzinpumpe nix zu tun. :D


24. September 2015, 08:30
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum

Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de