Aktuelle Zeit: 22. Februar 2018, 11:22




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
 Leo 250 nach Vergaserreinigung -keine Leistung -schnell heiß 
Autor Nachricht

Registriert: 30. Oktober 2005, 10:46
Beiträge: 105
Wohnort: Bonn
Beitrag Leo 250 nach Vergaserreinigung -keine Leistung -schnell heiß
Hallo Zusammen,

nachdem der Leo inzwischen 16 Jahre alt ist wollte ich das Thema - "schlechtes Anspringen" nach einiger Standzeit etwas minimieren.

Also Vergaser demontiert, alle Düsen und Öffnungen gereinigt, durchgeblasen...
Die Membrane war nicht eingerissen, vielleicht etwas ausgehärtet. Diese habe ich dann ein paar Tage mit Silikonöl behandelt und das Gummi wurde etwas weicher.

Den Vergaser-Ansaugstutzen aus Gummi habe ich mit "Klebt und Dichtet" aussen herum etwas bearbeitet, um mögliche Nebenluft zu verhindern.
Direkt am Vergaser war er ganz dezent eingerissen, habe ich wohl zubekommen.

Den Ansaugstutzen zwischen Vergaser und Zyliderkopf habe ich ebenfalls demontiert um zu prüfen, ob der Schlauch für die Benzinpumpe rissfrei ist.

Die Stutzen gingen nicht ganz leicht ab, wahrscheinlich weil die O-Ringe festgeklebt waren. Hat jemand eine Quelle für die 3 Stück O-Ringe in der passenden Größe?

So, nach viel fluchen über die ganzen Kunststoffteile beim Zusammenbau, die eine leichte Montage / Demontage nicht leichter machen gab es den Stapellauf.

Um die Batterie zu schonen habe ich mittels Starthilfe vom Auto den Motor nach etwa einer Minute zum Leben erweckt.

Der Motor läuft im Leerlauf wirklich schön rund. Leider habe ich bei der ersten kurzen Proberunde festgestellt, dass der Motor keine Leistung hat, ausserdem wurde er sehr schnell sehr heiß.

Meine Fragen:
Könnte es sein, dass die zwei O-Ringe an den Vergaserstutzen nicht mehr richtig abdichten und dort Nebenluft gezogen wird?
Wenn Nebenluft gezogen wird geht die Leistung stark runter?
Wird der Motor viel schneller heiß wenn Nebenluft gezogen wird?


Muß nach so einer Aktion die Wasserkühlung entlüftet werden, es ist etwas Kühlflüssigkeit aus den Schläuchen am Vergaser rausgeflossen.

Beim Thema schlechtes Anspringen nach etwas Standzeit würde ich einen Akku-Booster nehmen. Dieses gibt es in passablen Größen (u.A. Louis von Kunzer) und hilft beim Orgeln.
Die Zündung kann man etwas optimieren indem man entweder einen nicht entstörten Kerzenstecker oder eine nicht entstörte Kerze nimmt (D8EA). Beides geht natürlich auch, ist aber wegen fehlender Entstörung nicht erlaubt ;-)

Ich überlege gerade ob ich den Leo verkaufen soll. Ich habe zwei Motorräder und bin schraubertechnisch damit schon ausgelastet, ausserdem fahre ich den Roller zu selten.
Falls Jemand Interesse hat bitte melden. Motor lief vor der Vergaserwartung top, 2. Hand, unfallfrei.

Danke für Eure Hilfe bei der Fehlersuche.

Gruß aus Bonn
Thomas


25. Juni 2017, 11:56
Profil Private Nachricht senden

Registriert: 4. März 2007, 19:00
Beiträge: 53
Wohnort: Gladbeck
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
Hallo Thomas,
da hast du dir ganz schön Arbeit gemacht. Ich kann dir leider
keine Tips geben, aber vielleicht du mir.
Müssen es die Ventilschaftdichtungen sein, wenn mein Leo so viel Öl verbraucht ?
Ich habe nachgehalten, daß es 1,7 Liter sind auf 1000 km.
Er qualmt jedenfals nicht und fährt sich super.
Ich wünsche dir Glück bei der Wiederherstellung deines Rollers oder auch beim Verkauf.

Schöne Grüße,
Karlheinz


28. Juni 2017, 09:37
Profil Private Nachricht senden

Registriert: 30. Oktober 2005, 10:46
Beiträge: 105
Wohnort: Bonn
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
Hallo Karlheinz,
schade dass Du mir nicht helfen kannst.
Ich kann Dir aber auch nur bedingt Tips geben.
Verschlissene Ventilschaftdichtungen bringen zwar einen erhöhten Ölverbrauch, aber für 1.7L / 1000km müssen auch andere Fehler vorliegen.
Beispielsweise einen verschlissenen Ölabstreifring, vielleicht auch einen Simmering der Kurbelwelle. Schau mal nach, ob außen irgendwo Öl zu sehen ist.
Für Ölverbrauch gibt es bestimmt bessere Spezialisten hier im Forum.
Gruß
Thomas


28. Juni 2017, 18:10
Profil Private Nachricht senden

Registriert: 4. März 2007, 19:00
Beiträge: 53
Wohnort: Gladbeck
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
Hallo Thomas,
er verliert kein Öl, es ist nichts zu sehen.
Auch der Auspuff ist nicht verrußt.
Vielleicht meldet sich jemand, der das gleiche Problem in den Griff bekommen hat.

Allzeit unfallfreie Fahrt,
Gruß,
Karlheinz


29. Juni 2017, 11:52
Profil Private Nachricht senden

Registriert: 30. Oktober 2005, 10:46
Beiträge: 105
Wohnort: Bonn
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
Leo läuft wieder:

Nach der Vergaserüberholung habe ich die Membrane nicht sauber eingebaut. Im Alter schrumpft das Gummi und der Durchmesser wird kleiner.
Nach einer Silikonöl-Kur war der äußere Rand sehr glitschig und die Membrane ließ sich nicht in die Nut einklemmen.
Im zweiten Versuch habe ich den Rand schön gereinigt und konnte ihn dann mit etwas Vorspannung auflegen und den Deckel befestigen.

Der zweite Punkt betraf die Temperatur und das Kühlmittel. Ich hatte die beiden Kühlschläuche am Vergaser abgezogen und bin davon ausgegangen, dass nur wenig Kühlmittelverlust auftrat.
Leider war es etwas mehr. Und bei den Aussentemperaturen wurde der Motor etwas warm. Also Kühlmittel komplett gewechselt und den Kühlmittelschalter im heißen Wasser in der Küche geprüft, alles i.O.

Dann habe ich noch die drei O-Ringe zwischen Ansaugstutzen / Vergaser / Zylinderkopf getauscht. Die originalen hätten im 3er Pack etwa 50.- gekostet!!!
Bestellt habe ich sie bei einem Händler in der Bucht für ca. 3.- im 5er Pack (Durchmesser 2 x 35mm). O-Ringe in Industriequalität nach DIN.

So, heute 100km Probefahrt gemacht, läuft wieder super.

Ich würde ihn trotzdem verkaufen wollen, da ich andere Pläne habe und der Fuhrpark nicht unendlichg wachsen kann.

Gruß
Thomas


9. Juli 2017, 16:31
Profil Private Nachricht senden

Registriert: 10. September 2015, 11:16
Beiträge: 70
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
@Leo I:
Schön, dass dein Thema schon erledigt ist. Hätte auch auf die Membran/Schieber getippt.
Hier bietet es sich auch an, einfach eine Reparaturmembran zu kaufen (Link hab ich hier irgendwi zur Verfügung gestellt). Hab meine so auch schon ausgetauscht.

@Karlos:
Prüf doch mal die Kompression des Motors. Sollte bei mind. 8,5 bar liegen, sonst sind wohl die Kolbenringe durch oder das Ventilspiel passt nicht.
Wenn die Kompression passen sollte, können's nach deine Beschreibung fast nur noch die Ventilschaftdichtungen sein.


10. Juli 2017, 13:07
Profil Private Nachricht senden

Registriert: 4. März 2007, 19:00
Beiträge: 53
Wohnort: Gladbeck
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
Hallo Mad Max,
erst mal besten dank für deine Antwort !
Ich bin ziemlicher Leihe was Motortechnik betrifft.
Vor etwa 3 Jahren wurde ein gebrauchter Zylinderkopf eingebaut. Seit
dem habe ich den erhöhten Ölverbrauch. Kann das damit in Verbindung liegen ?
Wie prüfe ich den Kompressionsdruck ? Wäre schön, wenns das ist.

Beste Grüße,
Karlheinz


12. Juli 2017, 09:47
Profil Private Nachricht senden

Registriert: 10. September 2015, 11:16
Beiträge: 70
Beitrag Re: Leo 250 nach Vergaserreinigung -keine Leistung -schnell
Hallo Karlheinz,

naja, dann spricht natürlich viel für die Ventileschaftdichtungen.
Kommt halt drauf an, wie gebraucht der Zylinderkopf war .... normalerweise hätte ich vor dem Einbau neue Ventilschaftdichtungen eingebaut und die Ventile neu eingeschliffen.
Wurde das Ventilspiel regelmäßig kontrolliert?

Kompression messen: Kompressionsmesser besorgen und statt der Zündkerze in den Motor einschrauben. Dann Vollgas geben und Anlasser laufen lassen. Somit bekommst du am Kompressionsmesser sofort den Druck angezeigt, den der Motor noch aufbauen kann.


12. Juli 2017, 11:14
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum

Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de