Aktuelle Zeit: 21. Oktober 2018, 02:20




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 Startschwierigkeiten nach längeren Fahrten 
Autor Nachricht

Registriert: 4. März 2007, 19:00
Beiträge: 66
Wohnort: Gladbeck
Beitrag Startschwierigkeiten nach längeren Fahrten
Hallo,
ich habe heute ca. 100 km im Münsterland abgedreht. Nach einer Kaffeepause von ca. 45 Minuten sprang der Leo
sehr schlecht an. Das ist mir bei der letzten Fahrt schon aufgefallen. Ich bin das nach langer Standzeit gewohnt,
aber nicht, wenn ich weitere Strecken gefahren bin.
Als Laie würde ich sagen, daß der Vergaser gereinigt werden müsste. Liege ich da richtig, oder kann es
auch andere Ursachen haben ? Kerze habe ich bereits gewechselt, das hatte nichts bewirkt.
Über Antworten würde ich mich freuen.

Gruß,
Karlheinz


11. März 2018, 16:04
Profil Private Nachricht senden

Registriert: 4. März 2007, 19:00
Beiträge: 66
Wohnort: Gladbeck
Beitrag Re: Startschwierigkeiten nach längeren Fahrten
Hallo,
es war nur die Batterie, zum Glück. Ich hatte dies von vornherein ausgeschlossen,
da die Batterie erst 1,5 Jahre alt ist. Anscheinend haben die Batterien heutzutage
eine wesentlich kürzere Lebensdauer als früher.

Gruß,
Karlheinz


14. März 2018, 14:31
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de