Aktuelle Zeit: 24. Mai 2018, 16:39




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
 Kühlwasserkreislauf 
Autor Nachricht

Registriert: 3. April 2006, 20:41
Beiträge: 44
Wohnort: Borken
Beitrag Kühlwasserkreislauf
Hallo.
Nachdem ich einiges an Kühlwasser nachgefüllt hatte habe ich den Motor warm laufen lassen.
Er sollte so lange laufen bis der Venti anspringt das tat er aber nicht.
Als die Temperaturanzeige kurz vorm roten Feld war ,kam unten im vorderen Bereich Wasser raus. Ich nehme an das war der Überlauf.
Das Wasser im Ausgleichbehälter war aber kalt.
Einen Tag später lief Wasser kurz vorm Hinterrad aus , das kam aus dem Thermostatgehäuse.
Da ist kein Thermostat mehr drin. Und die Gummidichtung mach ich neu.
Hab noch eine Frage : Ist vielleicht die Wasserpumpe defekt??
Ich hoffe auf viele Infos
Das ist ein Leo ST von 2002
MFG


17. Januar 2018, 08:33
Profil Private Nachricht senden

Registriert: 3. April 2006, 20:41
Beiträge: 44
Wohnort: Borken
Beitrag Re: Kühlwasserkreislauf
Hallo.
Hat denn keiner hier eine Ahnung ?
MFG


19. Januar 2018, 07:21
Profil Private Nachricht senden

Registriert: 3. April 2006, 20:41
Beiträge: 44
Wohnort: Borken
Beitrag Re: Kühlwasserkreislauf
Hallo.
Mein Leo ist repariert kann hier gelöscht werden.


23. Januar 2018, 11:09
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum

Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de