Aktuelle Zeit: 20. Juni 2018, 19:39




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
 ABE Reifen ??? 
Autor Nachricht
Benutzeravatar

Registriert: 1. Mai 2003, 00:18
Beiträge: 161
Wohnort: Münster
Beitrag ABE Reifen ???
Hallo zusammen ich war gerade bei Tüv bei mir sind vorne der 130 Reifen nicht eingetragen gibt es eine ABE oder etwas sonstiges ????? Danke

_________________
Leo 1
Bjh 96
Kilomertst. 20000
Reifen Heidenau K58 V und hinten
Kopfdichtung bei 12000 ern.
seit Dez 2005 LeoST
Bjh 2002
8500 Kilometer
14500 neue Steuerkette (gelängt!!! sowie wellenscheibe Kipphebel getauscht)


Zuletzt geändert von Reinhard am 17. Juni 2004, 23:49, insgesamt 1-mal geändert.



15. Juni 2004, 15:35
Profil Private Nachricht senden
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2109
Wohnort: Hamburg
Beitrag Re: ABE Reifen ???
<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>Reinhard schrieb am 15.06.2004 15:35
Hallo zusammen ich war gerade bei Tüv bei mir sind vorne der 130 Reifen nicht eingetragen gibt es eine ABE oder etwas sonstiges ????? Danke<hr></blockquote></p>

Moin,
ABE von Aprilia oder eine Faxnummer... und ich sende dir eine Kopie der ABE für den 130er Reifen

Gruß Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


15. Juni 2004, 15:48
Profil Website besuchen
Benutzeravatar

Registriert: 1. Mai 2003, 00:18
Beiträge: 161
Wohnort: Münster
Beitrag Re: ABE Reifen ???
Hallo Reinhold bitte sende mir das Fax nach 02536-342448
DANKLE

_________________
Leo 1
Bjh 96
Kilomertst. 20000
Reifen Heidenau K58 V und hinten
Kopfdichtung bei 12000 ern.
seit Dez 2005 LeoST
Bjh 2002
8500 Kilometer
14500 neue Steuerkette (gelängt!!! sowie wellenscheibe Kipphebel getauscht)


15. Juni 2004, 16:02
Profil Private Nachricht senden
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2109
Wohnort: Hamburg
Beitrag Re: ABE Reifen ???
<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>Reinhard schrieb am 15.06.2004 16:02
Hallo Reinhold bitte sende mir das Fax nach 02536-342448
DANKLE<hr></blockquote></p>

Wenn es mein Terminplan zuläst, geht das Fax heute Abend raus.

Gruß Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


Zuletzt geändert von Leofreund am 16. Juni 2004, 07:49, insgesamt 1-mal geändert.



16. Juni 2004, 07:48
Profil Website besuchen
Moderator

Registriert: 23. April 2003, 21:41
Beiträge: 3122
Wohnort: Schmelz-Hüttersdorf
Beitrag Re: ABE Reifen ???
<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>Wenn es mein Terminplan zuläst, geht das Fax heute Abend raus. <hr></blockquote></p>
ist glaube ich nicht mehr nötig, ich hab ihm bereits ne Kopie per Email geschickt.
Aber eigentlich müsste er doch ne ABE vom Roller haben, neben dem Fahrzeugschein, oder? bei mir ists zumindest mal so...

MFG
Chris

_________________
Standardfragen werden hier beantwortet: http://www.aprilia-leonardo.de ein Besuch lohnt sich!

--> Leonardo 1 125, Bj. 08. 97, nachtblau metalic ~102.000km look: http://www.leonardo-worldwide.com
--> Suzuki GSF 600 S Bandit, Bj. 04. 2002, schwarz ~40.000km 78PS
"wir brauchen das Rad nicht neu zu erfinden ... wir müssen es nur öfter nutzen" ;-)


Zuletzt geändert von chris84 am 16. Juni 2004, 09:49, insgesamt 1-mal geändert.



16. Juni 2004, 09:49
Profil Private Nachricht senden ICQ
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2109
Wohnort: Hamburg
Beitrag Re: ABE Reifen ???
<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>chris84 schrieb am 16.06.2004 09:49
<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>Wenn es mein Terminplan zuläst, geht das Fax heute Abend raus. <hr></blockquote></p>
ist glaube ich nicht mehr nötig, ich hab ihm bereits ne Kopie per Email geschickt.
Aber eigentlich müsste er doch ne ABE vom Roller haben, neben dem Fahrzeugschein, oder? bei mir ists zumindest mal so...

MFG
Chris<hr></blockquote></p>
mit dem Roller wurde 1996 nur die ABE mit ausgeliefert, mit dem Eintrag 120er breiter Reifen. Die Fahrzeugscheine wurden von der ABE abgeschrieben, die Handhabung ist nicht in jedem Bundesland gleich.
Gruß Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


16. Juni 2004, 15:45
Profil Website besuchen
Moderator

Registriert: 23. April 2003, 21:41
Beiträge: 3122
Wohnort: Schmelz-Hüttersdorf
Beitrag Re: ABE Reifen ???
Es gibt neuigkeiten für alle, bei denen vorne ausschließlich ein 120er Reifen eingetragen ist:

Folgende Email schrieb mir Reinhard:
<p><blockquote><font size="1" face="Verdana, Arial">Quote:</font><hr>Hallo Chris
Ich habe heute in Düsseldorf bei Aprilia angerufen und wurde super
freundlich an den Herrn Körner verwiesen der hat mir per Fax eine
Unbedenklichkeitsbescheinigung für Reifenumrüstung ( Vordruck mit den
Reifengrößen usw. ) fertig mit meiner Fahrgestellnummer die ich ihm
genannt habe ausgestellt und zugefaxt hat. Mit Stempel von Aprillia
Tagesdatum usw. Mit der bin ich dann zum Tüv und siehe da alles IO
Stempel und weg.
Hier sende ich dir auch die Rufnummer von Hr Körner 0211-5901862
vielleicht kann jemand anderer die noch mal nutzen
Danke noch mal für alles !!!!
Gruß Reinhard <hr></blockquote></p>
(gekürzt)

Damit sollte es dann keinerlei Probleme mehr geben, ich stell das Thema in aktuell...

MFG
Chris

_________________
Standardfragen werden hier beantwortet: http://www.aprilia-leonardo.de ein Besuch lohnt sich!

--> Leonardo 1 125, Bj. 08. 97, nachtblau metalic ~102.000km look: http://www.leonardo-worldwide.com
--> Suzuki GSF 600 S Bandit, Bj. 04. 2002, schwarz ~40.000km 78PS
"wir brauchen das Rad nicht neu zu erfinden ... wir müssen es nur öfter nutzen" ;-)


17. Juni 2004, 23:49
Profil Private Nachricht senden ICQ
Beitrag Re: ABE Reifen ???
Hallo Chris,

in der Zulassungsbescheinigung meiner beider LEOs Bj. 1997 und 2001 steht für die VA

120/70-12 51J.

Benötige ich ebenfalls eine Änderung bzw. Umschreibung?

Gruss
Gerhard


22. April 2006, 19:23
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2969
Wohnort: Gladbeck, NRW
Beitrag Re: ABE Reifen ???
Hi Gerhard,

hast du denn keine ABE (also direkt von Aprilia ausgestellt) ? Wie es mit den neuen Zulassungsbescheinigungen aussieht weiß ich nicht- da wird ja meist nur eine Reifengröße eingetragen :( .
In meinen beiden 97er ABE's steht der 130er Reifen für vorne drin. Bei Bedarf kann ich dir mal eine Kopie der ABE schicken.
Bei mir wurde der 130er Reifen auch vergessen einzutragen. Dann bin ich mit der ABE zum Straßenverkehrsamt gefahren, der Dame dir mir den Leo zugelassen hat war es sichtlich peinlich. Sie hat sich mehrere Male entschuldigt und mir umgehend einen neuen Fahrzeugschein ausgestellt (kostenfrei).
Also, einen Versuch ist es Wert ;) .
Der 130er Reifen macht optisch schon mehr her, wenn du aber nur 120er fahren willst brauchst du es nicht zwangsläufig umschreiben.

Ich darf an der VA folgende Reifne fahren:

120/70-12 56J
120/70-12 51J
130/70-12 51J


Gruß,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


Zuletzt geändert von bsk am 23. April 2006, 11:54, insgesamt 1-mal geändert.



23. April 2006, 11:53
Profil Private Nachricht senden ICQ
Beitrag Re: ABE Reifen ???
Richtig Bernd,

in der ABE des 4/1997 LEOs steht alles komplett drinn.

VA:
120/70-12 56J
120/70-12 51J
130/70-12 51J

HA:
140/70-12 60J oder P oder L

Der 3/2001 LEO wurde 5/2003 entdrosselt und vom TÜV in Dachau mit einem Zusatzblatt zur ABE als neue Betriebserlaubnis versehen. Dort steht nur noch -->

VA:
120/70-12 51J ???
HA:
140/70-12 60J

Für mich sehr merkwürdig ?(

Welche Vorteile bringt real der 130-er Reifen auf der VA?
Muß das vordere Schutzblech anders angeschraubt werden?

Gruss
Gerhard


Zuletzt geändert von Gast am 23. April 2006, 15:49, insgesamt 1-mal geändert.



23. April 2006, 15:47

Registriert: 5. November 2005, 12:43
Beiträge: 22
Wohnort: Berlin
Beitrag Re: ABE Reifen ???
Liebe Leofreunde,
jetzt versteh ich nicht mehr sehr viel, was Reifengröße und Reifenqualität angeht. Ich möchte gerne meine alten Schlappen wechseln; sie sind super schlecht. Aber nun war ich beim Reifenhändler und habe nach dem Brigdstone Hoop Pro für meinen 125 Leo gefragt (für Bj98), aber 140 pro gib es nicht! Also was tun: kann ich vorne wie hinten 130er Reifen fahren? Denn aus meinem neuen Fahrzeugschein wird mir das nicht ganz klar. Unter 15.1 steht 120/70-12 56J und unter 15.2 hinten 140/70-12 60J, wobei unter 22 unter anderem ..."A.GEN. 130/70-12 51J,ZU 15.2/15:A.GEN. 140/70-12 60L" steht. Was sagt mir das nun. Kann ich wie gesagt auch 130er vorne und hinten fahren? Dann wäre die Reifenproblematik für den Pro, wohl nicht so schwierig.
Oder wie geht man jetzt mit HOOP und HOOP PRO um, wenn ich doch verschiedene Größen fahren muss? Vorne PRO hinten nur HOOP ohne PRO?

Beste Grüße Stefan


21. Juni 2006, 17:35
Profil Private Nachricht senden Website besuchen

Registriert: 28. Juni 2008, 09:08
Beiträge: 4
Wohnort: Baden-Württemberg
Beitrag Re: ABE Reifen ???
Hallo Leute,
das Problem mit den Reifen habe ich jetzt auch. 130 ist bei mir auch nicht eingetragen.
Könnte mir jemand die ABE mailen falls er Sie hat?
Voraus besten Dank!


2. November 2010, 19:23
Profil Private Nachricht senden

Registriert: 11. Juni 2014, 15:20
Beiträge: 1
Beitrag Re: ABE Reifen ???
Selbes Problem hier.
96 Leo und 130er Reifen vorne.
Wenn jemand noch ne ABE oder sowas hat, bitte mail an mich.
de-jay@freenet.de


14. Juni 2014, 20:32
Profil Private Nachricht senden

Registriert: 30. September 2011, 07:57
Beiträge: 26
Wohnort: 21244 Buchholz
Beitrag Re: ABE Reifen ???
Nachdem ich in den letzten Jahren mit den 130ern beim TÜV keine Probleme hatte, will der Prüfer jetzt auch von mir eine ABE.

Falls jemand noch die ABE hat und mir diese zusenden kann, wäre ich dankbar.

E-mail Adresse: shannes@sokn.de

_________________
Leo 1 - 125ccm - silber - BJ 97 - EZ 98

Malossi Multivar 2000, Givi Windschild, Relaisschaltung Zündschloss, H4 Scheinwerfer, ~ 13.000 km


7. April 2015, 11:44
Profil Private Nachricht senden

Registriert: 21. Juni 2005, 10:53
Beiträge: 30
Wohnort: Potsdam
Beitrag Re: ABE Reifen ???
Hallo

so ich habe jetzt auch das selbe Problem mit dem 130 Vorderrad und dem TÜV

evtl. könnte mir jemand auch diese mal zukommen lassen
danke vorab

anfaengersucht@freenet.de

mfg leo2000


24. April 2015, 08:55
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de