Aktuelle Zeit: 16. Dezember 2018, 03:29




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
 Gummimuffe zwischen Vergaser und Motor 
Autor Nachricht

Registriert: 27. April 2016, 07:19
Beiträge: 3
Wohnort: Apensen
Beitrag Gummimuffe zwischen Vergaser und Motor
Hallo,
ich fahre schon seit ein paar Jahren einen Leo 125 Bj. 98 habe bislang fast keine Probleme gehabt, die ich nicht irgendwie selber lösen konnte.
Vor kurzem ging mir der Leo während der Fahrt und bei Stopps kurz mal aus, sprang aber nach kurzem "orgeln" wieder an. Dann aber ging nichts mehr. Ich habe das Forum durchsucht und denke mal, das ich so gut wie alles durchgegangen bin. Der Leo ist jetzt zerlegt und die Benzinpumpe habe ich mal durch ansaugen mit dem Mund ausprobiert.
Die Pumpe hat Benzin aus einer Schale angesaugt und in den Zwischentank befördert, so das ich mal denke die Pumpe ist nicht defekt.

Also weiter geschaut und den Vergaser mal abgenommen. Die Gummimuffe, die das Verbindungsstück zum Motor ist hat schon sehr viele Risse außen und auch innen. Einen durchgängigen Riss konnte ich zwar nicht sehen, jedoch wollte ich die Muffe ersetzen, also bei Wendel nachgeschaut. Dort ist sie abgebildet aber auf keiner Zeichnung als Bestellteil zu finden.

Kann eine Undichtigkeit in dieser Muffe auch diese Probleme verursachen?
Kennt einer die Bestellnummer oder eine Bezugsquelle?

Danke und LG
Peter


14. Juli 2016, 20:46
Profil Private Nachricht senden

Registriert: 15. August 2009, 12:26
Beiträge: 275
Wohnort: Stuttgart
Beitrag Re: Gummimuffe zwischen Vergaser und Motor
Guten Morgen Peter,

wennn ich dich richtig verstanden habe, suchst Du die Vergasermuffe: http://www.wendelmotorraeder.de/zylinde ... 13005.html Pos.4.

Zur Ergänzung noch ein Hinweis: http://www.bag.admin.ch/themen/chemikal ... ml?lang=de

Gruß, Andreas

_________________
Leo 1, Bj. '97
105.000 km (05.07.2017)
Tauschmotor bei 93673 km
Bereifung: Bridgestone Hoop B02
Probleme mit Volllastaussetzern durch zus. el. Benzinpumpe bei 25.000 km behoben.
Ganz wichtig, hintere Vario regelmäßig warten. Warum? viewtopic.php?f=6&t=2683&start=15


15. Juli 2016, 08:07
Profil Private Nachricht senden Website besuchen

Registriert: 27. April 2016, 07:19
Beiträge: 3
Wohnort: Apensen
Beitrag Re: Gummimuffe zwischen Vergaser und Motor
Hallo Andreas,

vielen Dank für Deine Hilfe, diese Seite hatte übersehen.
Die Teile sind jetzt bestellt und mal sehen ob es dann wieder klappt.

Danke auch für den Gefahrenhinweis.

LG Peter


17. Juli 2016, 12:47
Profil Private Nachricht senden

Registriert: 27. April 2016, 07:19
Beiträge: 3
Wohnort: Apensen
Beitrag Re: Gummimuffe zwischen Vergaser und Motor
Jetzt möchte ich mal zur Vollständigkeit berichten was tatsächlich defekt war.
Die Ersatzteile von Wendel, Benzinpumpe und Gummimuffe sowie Kleinteile, sind eingebaut und der Leo läuft noch nicht. Die Elektrik überprüft und kein Fehler festgestellt, Benzin wurde gefördert, Vergaser nochmals überprüft und ob Zündkerze auch Zündfunken macht ebenfalls nochmal kontrolliert.....kein Starten möglich??

Vor ein paar Jahren hatte ich mal einen Fehler mit einer Zündkerze deren innerer Stift gebrochen war, man konnte den halben Stift am Kontakt herausziehen. Hier waren die Auswirkungen Aussetzer, die natürlich während der Fahrt nicht so prickelnd waren. Hier konnte ich durch den Bruch natürlich eindeutig den Fehler sehen und beim Messen ergaben sich unterschiedliche Widerstandswerte, aber der Motor lief mit dieser "kaputten" Zündkerze wenn ich den Zündkerzenstecker fest aufgepresst gehalten hatte. Diese Zündkerze hatte ich aufbewahrt, warum auch immer.

Also diese "kaputte" Zündkerze mit dem gebrochenen Stift eingesetzt und ....... der Leo sprang ohne lange zu orgeln an.
Die andere Zündkerze daraufhin noch mal überprüft und der Durchgangswiderstand war i.O. und Zündfunken war auch da aber trotzdem sprang der Leo damit nicht an???

Mit einer neuen Zündkerze läuft er jetzt wieder, was mich natürlich freut. Weniger erfreulich sind natürlich die Ausgaben für Ersatzteile, die nicht notwendig waren und die Zeit zum basteln.

LG Peter


6. September 2016, 10:20
Profil Private Nachricht senden
Beitrag Re: Gummimuffe zwischen Vergaser und Motor
Weil der Zündfunke zu schwach war. :wink:


6. September 2016, 13:14
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2676
Wohnort: 68766 Hockenheim
Beitrag Re: Gummimuffe zwischen Vergaser und Motor
Hallo,

auch mich hat eine defekte Zündkerze (Defekt bereits am Verpackung in neuem Zustand) schon stundenlang nach einem Fehler am Leo suchen lassen.
Das pikante dabei: Laut Stroboskop ist der Funke auch übergesprungen, allerdings wohl irgendwo im Isolator.

Der Umtausch der Zündkerze war kein Problem, aber auf der Zeit für die Fehlersuche bin ich natürlich sitzen geblieben. That's life :?

Viele Grüße, Christian


9. September 2016, 14:56
Profil Private Nachricht senden ICQ
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de