Aktuelle Zeit: 20. November 2018, 07:05




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 Die richtige Betriebstemperatur? 
Autor Nachricht

Registriert: 4. September 2016, 16:00
Beiträge: 11
Beitrag Die richtige Betriebstemperatur?
Während normalerweise fahren, ist die Temperaturanzeige wie folgt aus:

Bild

Ist das normal?
Oder sollte es höher sein?
Wenn ich es im Leerlauf lassen, erreicht sie die Mitte der Temperaturanzeige .
Dann wird der Lüfter für Kühlmittel beginnt


30. September 2016, 20:38
Profil Private Nachricht senden

Registriert: 19. April 2015, 09:52
Beiträge: 4
Beitrag Re: Die richtige Betriebstemperatur?
Weiß nicht genau aber bei meinem Leo 99er
Sieht es genau so aus wie von dir beschrieben
Im Sommer wenn es richtig heiß ist erreicht er auch bei Stadt Fahrten die Mitte. Hatte auch schon Panik
Aber hier steht irgendwo das es so normal ist.


20. Oktober 2016, 04:12
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de