Aktuelle Zeit: 14. Dezember 2018, 01:54




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 Absaufen nach volltanken 
Autor Nachricht

Registriert: 13. Februar 2013, 00:35
Beiträge: 12
Beitrag Absaufen nach volltanken
Hallo,

ich habe seit einiger zeit das Problem, das er beim Volltanken zwar startet, aber gleich absäuft.
Dann orgelt er ewig, manchmal bis die Batterie leer ist. Springt er an, muss man ihn auf dem Hauptständer starten und gleich möglichst hoch drehen lassen, dann geht das Gestotter weg und er läuft danach normal.

Tanke ich nur halb voll, startet er danach ganz normal, nur beim Volltanken säuft er gefühlt ab.

Gleichzeitig hatte ich entdeckt, das die Plastikstücke an den Benzin/Entlüftungsschläuchen unter der linken Wartungsabdeckung abgebrochen waren.
Könnte ein Verbinder oder ein Y-Stück gewesen sein.
Jetzt die gute Frage, hängt das damit zusammen und welches Plastikstück müsste wo dran?
Er rennt jetzt recht flink im Standgas und irgendwann wird er sehr langsam, bis er ausgeht.
Hab es erstmal höher gedreht, sonst geht er warm oft aus im Standgas.
Seit gestern macht er Probleme bei Bergfahrten und Vollgas und setzt dann bald aus, fängt sich aber wieder wenn ich dann mit weniger Gas weiter fahre.
Habe mich jetzt über die Suchfunktion durch die Themen Benzinfilter gelesen, werde mal den kleinen im Vergaser ausbauen und reinigen.

Es handelt sich um einen Leo1 aus 1997 mit jetzt knapp 6000 km.
Ansaugrohr /Flexibel) zum Vergaser ist natürlich im Knick auch gerissen, habe ich heute gesehen, Ersatz gibts ja bei Ebay.
hatte auch Eure Reparaturanleitungen gelesen.

Danke für Eure Hilfe, Gruss vom Jens


28. Juni 2018, 19:49
Profil Private Nachricht senden

Registriert: 15. August 2009, 12:26
Beiträge: 275
Wohnort: Stuttgart
Beitrag Re: Absaufen nach volltanken
Hallo

äusserst misteriös :wink: . Kann mir nur vorstellen, dass der Förderdruck zu hoch ist. Die Schläuche, Verbinder und das Rückstauventil sollten richtig eingebaut sein. Denkbar ist vielleicht auch, dass das Schwimmernadel Ventil nicht richtig schließt.

Gruß und viel Erfolg!

_________________
Leo 1, Bj. '97
105.000 km (05.07.2017)
Tauschmotor bei 93673 km
Bereifung: Bridgestone Hoop B02
Probleme mit Volllastaussetzern durch zus. el. Benzinpumpe bei 25.000 km behoben.
Ganz wichtig, hintere Vario regelmäßig warten. Warum? viewtopic.php?f=6&t=2683&start=15


12. Juli 2018, 13:44
Profil Private Nachricht senden Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de