Aktuelle Zeit: 19. Oktober 2018, 06:32




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
 Leo Bj98 will einfach nicht... 
Autor Nachricht

Registriert: 21. März 2018, 22:19
Beiträge: 4
Beitrag Leo Bj98 will einfach nicht...
Moin Moin,


ich heisse Bruno bin 36 Jahre alt und hoffe hier auf Hilfe zu treffen, denn ich bin langsam echt am verzweifeln. Ich habe mir für 600€ einen Leo gekauft und musste schon am nächsten Tag feststellen das er nicht mehr anspringt.
Daraufhin wurde herausgefunden das die ZKD kaputt ist, da immer Kühlflüssigkeit in den Zylinder gelangt ist, und er nicht anspringt. Also noch einmal 600€ für ZKD. Leider konnte ich danach keine verbesserung feststellen.
Der Roller läuft zwar wenn man ihn dann mal anbekommt. Aber lässt man ihn ca 30min stehen oder Kaltwerden... dann orgelt man wie verrückt und es passiert nichts. Der Vergaser wurde schon etlich male gereinigt, und ich habe
bei ebay auch schon 2 andere Gebrauchte gekauft aber auch die ohne Erfolg.

Mein Zweirad schrauber von der arbeit ist mit seinem Latein auch am Ende, sein letzter Tip war einen neuen Kaltstarter kaufen Ein neues Schwimmernadelventil und erst einmal den originalen Luftfilter.

Ich habe heute alle schläuche vom Tank zur Ansaugung und Benzin Reservoir erneuert, inkl Benzinfilter zwischen Reservoir und Gaser. Und heute ebenso eine Iridium NGK Kerze.
Auch das ohne ERfolg, ich habe zusäzlich das Ansauggummi bestellt was aber leider nocht nicht da ist. Das alte ist oberflüchlich rissig, aber von innen sieht alles Bombe aus ;(

Durch mehrere Tips und Foren habe ich etwas von puste in den freien Schlauch vom Vergaser und dann versuch es...
Was soll ich sagen, wenn ich 3sek oder länger reinpuste läuft Benzin aus dem Luftfilterkasten über der Vario, und dann nach etwas orgelt... springt er tatsächlich an.
läuft zwar erst wie ein Sack Nüsse, aber er springt an. Ich kann mich so auch nicht auf den Roller verlassen, da die Batterie so ein Spiel ja auch nicht oft mitmacht...
und Aprilia ja meint keinen Kickstarter zu montieren...

Bitte helft mir... woran kann es liegen... Schlauch vom Ansaugung zum Luftfilterkasten der flexible sieht gut aus.
Benzin Reservoir ist voll mit Benzin...
So viel kann es doch nicht mehr sein ? :/

kurzfassung

ZKD Neu
Benzinschläuche & Unterdruck vom Tank neu inkl Benzinfilter
Vergaser X mal gereinigt
Iridium NGK Kerze Neu
Kompression gut
Luftfilter Original und Neu
Schwimmerkammer 30

keine Tuning teile oder der gleichen


Danke für eure Hilfe

mfg
Bruno


25. August 2018, 19:49
Profil Private Nachricht senden

Registriert: 21. März 2018, 22:19
Beiträge: 4
Beitrag Re: Leo Bj98 will einfach nicht...
Niemand eine Idee?


29. August 2018, 07:26
Profil Private Nachricht senden

Registriert: 15. August 2009, 12:26
Beiträge: 274
Wohnort: Stuttgart
Beitrag Re: Leo Bj98 will einfach nicht...
Guten Morgen Bruno,

leider habe ich da auch keine weitere Idee. Kannst Du mit absoluter Sicherheit sagen, dass die ZKD auch wirklich dicht ist???

Zum Thema Startprobleme wurde hier schon sehr viel gepostet. Ich kann dem nichts hinzufügen. Einfach mal die Suchfunktion benutzen.

Viel Erfolg!

Gruß, Andreas

_________________
Leo 1, Bj. '97
105.000 km (05.07.2017)
Tauschmotor bei 93673 km
Bereifung: Bridgestone Hoop B02
Probleme mit Volllastaussetzern durch zus. el. Benzinpumpe bei 25.000 km behoben.
Ganz wichtig, hintere Vario regelmäßig warten. Warum? viewtopic.php?f=6&t=2683&start=15


29. August 2018, 07:47
Profil Private Nachricht senden Website besuchen

Registriert: 21. März 2018, 22:19
Beiträge: 4
Beitrag Re: Leo Bj98 will einfach nicht...
Moin

Also ich geh mal zu 99,9 Prozent davon aus das alles dicht ist. Habe es von einem Fachmann machen lassen inkl Ventile einstellen und der Kopf würde zur Firma zum Plan schleifen gebracht. Ich habe das Forum schon durchforstet . Habe sämtliche tips auch probiert und auch das leider ohne Erfolg. Kann doch bald nicht mehr wahr sein.


Mit freundlichen Grüßen
Bruno


29. August 2018, 08:41
Profil Private Nachricht senden

Registriert: 15. August 2009, 12:26
Beiträge: 274
Wohnort: Stuttgart
Beitrag Re: Leo Bj98 will einfach nicht...
Wenn er nicht anspringt und Du schraubst die Zündkerze raus. Ist die dann trocken oder naß?

_________________
Leo 1, Bj. '97
105.000 km (05.07.2017)
Tauschmotor bei 93673 km
Bereifung: Bridgestone Hoop B02
Probleme mit Volllastaussetzern durch zus. el. Benzinpumpe bei 25.000 km behoben.
Ganz wichtig, hintere Vario regelmäßig warten. Warum? viewtopic.php?f=6&t=2683&start=15


1. September 2018, 08:47
Profil Private Nachricht senden Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de