Aktuelle Zeit: 21. August 2018, 21:05




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Qualitätsprobleme bei Heidenau- Fehlerhafte K58 
Autor Nachricht
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2977
Wohnort: Gladbeck, NRW
Beitrag Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Hallo Leofreunde,

nachdem ich mir einen neuen Heidenau K58 (DOT Nr. 0505) gekauft habe, ist mir aufgefallen, dass er innerhalb wenigen Tagen nach der Montage (direkt nach der Montage kontrolliert) ca. 0,2 Bar an Druck verloren hat. Zuerst habe ich gedacht, dass Temperaturunterschiede dafür verantwortlich sind, beim Ablanden vom Anhänger habe ich jedoch eine dicke Macke in der Flanke des Reifens entdeckt. Der Reifen hat ca. 300 km gelaufen und ich bin mir 100%ig sicher nirgendwo „angeeckt“ zu sein. Zudem sind die Ränder der Macke recht glatt (fast wie ausgebohrt) und es steht noch Gummi über. Es sieht so aus, als wenn sich bei der Produktion eine Blase gebildet hat, die später unter dem Reifendruck geplatzt ist. Dort entweicht die Luft, in Wasser deutlich sichtbar. Ich habe erst mal einen neuen Michelin Bopper montiert (war das einzige, was es auf die Schnelle gab), die Sache war mir zu gefährlich. Ich werde es versuchen zu reklamieren, wenn ich wieder in Deutschland bin, wobei ich mir nicht viel Hoffnung mache.
Also: guckt euch eure Heidenau-Reifen (speziell die K58, auch wenn es davon hier nicht viele gibt) mal genauer an, ob ihr ungewöhnliche Blasen und Löcher in den Flanken entdeckt. Lieber ein mal zu viel gucken als ein mal zu wenig.

Hier die Bilder:
Bild
Bild


Grüße aus Frankreich,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


Zuletzt geändert von bsk am 21. September 2005, 18:16, insgesamt 1-mal geändert.



18. Juli 2005, 17:17
Profil Private Nachricht senden ICQ
Moderator

Registriert: 23. April 2003, 21:41
Beiträge: 3123
Wohnort: Schmelz-Hüttersdorf
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
das is ein ganz klarer Reklamationsgrund wenn da luft entweicht! Die Dichtischicht ist normalerweise innen im Reifen. beim anecken irgendwo oder so geht die nicht kaputt (vorher fliegst du vom Roller), hier muss ein produktionsfehler vorliegen.

Offensichtlich hat Heidenau aber etwas probleme mit Luft im Gummi. Ich hatte auch mal einen K61, der hatte kurz vor verschleißgrenze kleine löcher in der lauffläche, waren ganz deutlich luftblasen. Der Reifen war aber wie gesagt schon so gut wie runter und ich hab auch bei Heidenau angerufen, die meinten das wäre unbedenklich. war es dann auch.

Ruf doch einfach mal in der technischen Abteilung bei Heidenau an: 03529-552726 (hoffe die Nr. Stimmt noch)

halt uns auf dem laufenden!

Gruß
chris

_________________
Standardfragen werden hier beantwortet: http://www.aprilia-leonardo.de ein Besuch lohnt sich!

--> Leonardo 1 125, Bj. 08. 97, nachtblau metalic ~102.000km look: http://www.leonardo-worldwide.com
--> Suzuki GSF 600 S Bandit, Bj. 04. 2002, schwarz ~40.000km 78PS
"wir brauchen das Rad nicht neu zu erfinden ... wir müssen es nur öfter nutzen" ;-)


18. Juli 2005, 18:09
Profil Private Nachricht senden ICQ
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2111
Wohnort: Hamburg
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Moin Heidenau ist kulant. Ein freundlicher Hinweis auf die Leonardofreunde kann nicht schaden.

Gruss Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


19. Juli 2005, 08:35
Profil Website besuchen
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2977
Wohnort: Gladbeck, NRW
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
So, ich war gerade bei meinem örtlichen Reifenhändler (da wo ich den Reifen auch gekauft hatte). Der hat auch nicht schlecht gestaunt, als er das gesehen hat 80 . Er hat ihn dann von der Felge abgezogen, aber von innen war nichts zu sehen. Jetzt will er ihn einschicken, in 4-6 Wochen bekomme ich Bescheid, was daraus wird.
Ich denke als Händler hat er mehr Möglichkeiten als ich als Privatperson.

Ich halte euch auf dem laufenden.

Gruß,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


9. August 2005, 18:09
Profil Private Nachricht senden ICQ
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2676
Wohnort: 68766 Hockenheim
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Hast du solange einen anderen Reifen bekommen? Oder musst du jetzt 6 Wochen zu Fuss gehen?

_________________
Leo1 150, silber, Baujahr 97, mit 30.000 km und rätselhaften Steuerkettenriss


9. August 2005, 20:07
Profil Private Nachricht senden ICQ
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2977
Wohnort: Gladbeck, NRW
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Ne, leider nicht. Ein anderer Reifen wäre zu schön gewesen, alleine von der Serviceseite her [img]mad.gif[/img] . Aber mich trifft es nicht so dolle. Das ganze ist mir ja im Urlaub passiert. Und damit ich noch fahren konnte, haben mir meine Eltern, die eine Woche später nach kamen, einen neuen Reifen auf meiner Ersatzfelge mitgebracht. Jetzt ist es ein Michelin Bopper. Also der Leo muss nicht stehen :D und ich nicht laufen. Da hat sich mein Teileträger in der Garage wieder bezahlt gemacht.

Gruß,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


9. August 2005, 20:18
Profil Private Nachricht senden ICQ
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2676
Wohnort: 68766 Hockenheim
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Na prima. Deswegen überlege ich mir auch, ob ich die Überreste meines Unfall-Leos hergeben soll.

_________________
Leo1 150, silber, Baujahr 97, mit 30.000 km und rätselhaften Steuerkettenriss


9. August 2005, 20:48
Profil Private Nachricht senden ICQ
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2977
Wohnort: Gladbeck, NRW
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Hallo,

nach einer fairen Wartezeit für Heidenau habe ich selbst die Initiative ergriffen und dort angerufen (@Chris: die Nr. stimmt noch, THX :D ). Das erste mal hieß es "wir forschen nach und melden uns...." . Darauf warte ich heute noch. Dann habe ich vor drei Tagen erneut dort angerufen und hatte direkt einen sehr freundlichen Mitarbeiter als Ansprechpartner. Er hat sich dann mir meinem Händler in Verbindung gesetzt und heute habe ich per Post bescheid bekommen, dass die Reklamation anerkannt wurde. Eigentlich sollte nur der Händler bescheid bekommen, da es jedoch über mehrere Großhändler lief dauerte es...
Darafhin bin ich gleich zum Händler hin und der nächste K58 wurde bestellt. Dienstag soll er da sein, da bin ich mal gespannt 8) .
Ich bin positiv überrascht über die Kulanz, ich hätte eher mit einer faulen Ausrede gerechnet Bild.

Gruß,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


16. September 2005, 16:59
Profil Private Nachricht senden ICQ
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2676
Wohnort: 68766 Hockenheim
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Hallo,

das ist halt einer der Vorteile, wenn man "Made in Germany" kauft: Man hat einen recht direkten Draht zum Hersteller. Und wenn der dann noch durch seinen Service überzeugt, kommt wohl als nächstes wieder ein Heidenau drauf, oder?

Gruß

Christian

_________________
Leo1 150, silber, Baujahr 97, mit 30.000 km und rätselhaften Steuerkettenriss


16. September 2005, 17:36
Profil Private Nachricht senden ICQ
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2977
Wohnort: Gladbeck, NRW
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Jo, ich denke die nächsten Reifen werden weiternin Heidenau-Reifen werden. Evtl. werde ich mal den K61 ausprobieren, da ich nicht mehr bei schlechtem Wetter bzw. im Winter fahre. Es wäre zwar auch mal interessant andere Reifen zu probieren, aber wenn man ein mal was gutes gefunden hat, warum wechseln??? ;)

Gruß,
Bernd

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


16. September 2005, 17:56
Profil Private Nachricht senden ICQ
Moderator
Benutzeravatar

Registriert: 22. Mai 2003, 00:13
Beiträge: 1130
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Tolle Meldung, Bernd!

Zitat:
bsk schrieb am 16.09.2005 17:56
wenn man ein mal was gutes gefunden hat, warum wechseln??? ;)

Genau, never change a running Leo!

Schönes Wochenende allerseits!

Mirko

_________________
Leo ST 125 (09.08-12.11) /// davor: Leo 1 125 (irgendwann anfang Nullerjahre)


16. September 2005, 22:21
Profil Private Nachricht senden
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2111
Wohnort: Hamburg
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Moin Heidenau ist kulant. Ein freundlicher Hinweis auf die Leonardofreunde kann nicht schaden.

Gruss Reinhold



Moin, das habe ich so erwartet, die Wege über den Handel sind halt lang...somit nehme ich solche Dinge selber in die Hand...Und wer ruiniert sich den Ruf für einpaar Euro. Solch ein kleiner Laden ist schnell weg vom Fenster!
Wenn Bridgestone die Richtige Reifenkombie für den 125er liefen würde wäre das, das aus für den K61. Den seine Laufeigenschaften was Spurrillen, Kurvenverhalten, Laufleistung, Dämpfung und und... betrifft wird vom HOOP Pro weit besser gemeistert.

Gruss Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


19. September 2005, 08:23
Profil Website besuchen
Admin
Benutzeravatar

Registriert: 19. Januar 2004, 21:20
Beiträge: 2977
Wohnort: Gladbeck, NRW
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Hallo Leofreunde,

da habe ich mich leider zu früh gefreut, das gab heute eine riesen Pleite Bild .
Der bestellte Reifen war wie versprochen da, es war auch ein neuer (jedoch selbe DOT Nr., also 0505). Nach der Montage stellte ich jedoch fest, dass nicht nur eine, sondern gleich ZWEI dicke Macken in der Flanke waren 80 , nach dem selben Muster wie bei der Reklamation.
Scheinbar hat Heidenau eine komplette Serie mit Macken auf dem Markt. Zwei Reifen mit identischem Schaden kann kein Zufall sein.

Also K58-Fahrer: schaut euch eure Reifen genau an und gebt hier mal Rückmeldung (am besten mit DOT Nr.) ! Das kann sonst böse enden! Guckt auch mal bei anderen Fabrikaten.

Mein Händler hat jetzt einen Dunlop-Reifen bestellt, der beim Großhandel auf Lager war. Ich werde jetzt neue Reifenkombinationen ausprobieren. Im Moment ist ja schon ein Michelin drauf...

Nach 3 Jahren Zufriedenheit jetzt eine derbe Enttäuschung. Ich werde jedenfalls erst mal keinen Heidenau mehr kaufen!

Gruß,
Bernd Bild

_________________
Hilfe zur Selbsthilfe @ http://www.aprilia-leonardo.de

Sans maîtrise la puissance n'est rien! ---------
97er Leo, Tacho ca. 53t km, 2000er Motor, Topspeed: ca. 105 auf Tacho, Verbrauch: 4,2l-------ex Nissan Primera Traveler 2.0 WP11, bei 284t km abgegeben ------ Hyundai i30 CW 1.6 CRDI Style, 30tkm - EZ 15.09.11

Auf dem Wasser gehts auch: http://www.kanu-freunde-dorsten.de/


Zuletzt geändert von bsk am 21. September 2005, 18:21, insgesamt 1-mal geändert.



21. September 2005, 18:14
Profil Private Nachricht senden ICQ
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2676
Wohnort: 68766 Hockenheim
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Hallo Bernd,

ich hatte bei meinem alten leo vom Werk aus zwei Dunlop GT301 drauf. Die waren ganz OK.

Gruß

Christian

_________________
Leo1 150, silber, Baujahr 97, mit 30.000 km und rätselhaften Steuerkettenriss


21. September 2005, 18:22
Profil Private Nachricht senden ICQ
Mod 250, Sponsor
Benutzeravatar

Registriert: 24. April 2003, 08:31
Beiträge: 2111
Wohnort: Hamburg
Beitrag Re: Qualitätsprobleme bei Heidenau- Fehlerhafte K58
Moin, als ich mich seiner Zeit um den HOOP Pro von Bridgestone informierte, habe ich mich mit einem Herrn unterhalten der Rollerrennen fährt.
Auf HOOP hat er immer eine saubere Rückkopplung zur Straße, mit SAVA hat er sich in der ersten Kurve hingelegt, Holzreifen, Heidenau K61 sind recht gut in der Rückkopplung aber die Serienstreuung ist fatal jede Serie ist anders, man muss jede Serie neu erfahren, testen. Darum hat er sich für den HOOP entschieden.

Heidenau ein kleiner Hersteller mit schlechter Endkontrolle (lass reifen beim Kunde und sei kulant) und das ist bekannt, wenn auch in den Zeitungen nicht zu lesen? Heidenau kauft sein Gummi auf dem Markt und muss sich auf den Hersteller verlassen. Es ist schade das es Qualitätsprobleme gibt, denn das wird sich herumsprechen und dann...?

Und noch ein aus der Erinnerung, von Heidenaureifen war vor einigen Jahren eine Katastrophe, 0,3 bar Druckverlust die Woche und schlechter. Eine ganze Serie, wenn ich mich recht erinnere K58, wurden getauscht, die Händler waren wütend, alles auf ihre Kosten. Laufflächenablöser im SCOOTER zu lesen...

Gruss Reinhold

_________________
LE0 2 , 250 ccm, Baujahr 1999, 40000 km Schwarzmet. H7/H4 Licht.

STANDARDFRAGEN werden auf meiner Webseite > http://www.aprilia-leonardo.de < beantwortet.
Der LEO im BILD > http://www.leonardo-worldwide.com <

WER NICHT GESEHEN WIRD;WIRD ÜBERSEHEN!

Immer gute Fahrt wünscht dir Reinhold.


Zuletzt geändert von Leofreund am 26. September 2005, 08:26, insgesamt 1-mal geändert.



22. September 2005, 08:34
Profil Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de