Aktuelle Zeit: 20. Juni 2018, 12:28




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
 Seitenständer schaltet Motor nicht ab. 
Autor Nachricht

Registriert: 24. Juni 2008, 06:31
Beiträge: 21
Beitrag Seitenständer schaltet Motor nicht ab.
So viel ich gehört habe, muß sich der Motor abschalten, wenn man das Teil auf den Seitenständer stellt. Macht meiner nicht, ist auch kein Schalter vorhanden. Ich habe
aber selbst gesehen, das dieses bei anderen Rollern beanstandet wurde.

_________________
Leo 1 Bj. 96 11000 Km, Silber, hohe Scheibe, Topcase.


24. Juni 2008, 14:12
Profil Private Nachricht senden

Registriert: 4. Mai 2006, 12:06
Beiträge: 239
Wohnort: Herne
Beitrag Re: Seitenständer schaltet Motor nicht ab.
Hi,

davon habe ich noch nie was gehört, das ein Motor ausgehen muss, wenn man den Roller auf den Seitenständer stellt. Dann müsste der Roller ja auch auf dem Hauptständer ausgehen.

Gruß

Bernd a.H.

_________________
"Je eher man einen Roller hört, desto eher wird man gesehen"-------------------------------------------------------------------------------------------------------------------------------------125er Leo 1, BJ 08.1996 (Fahrer BJ 03/1973) zur Zeit ca.22000 km, Farbe: Silber, Topspeed laut Tacho: 120 km/h, Verkauft am 11.07.2008, er wird in Tunesien weiterleben.


24. Juni 2008, 15:26
Profil Private Nachricht senden
Benutzeravatar

Registriert: 25. April 2003, 15:56
Beiträge: 39
Beitrag Re: Seitenständer schaltet Motor nicht ab.
http://www.motorroller-info.de/tuv.html

...hier gibt es eine kurze Erklärung (im langen Text...)

Gruß Uwe

_________________
LEO 1 / 03-97 65000 km


24. Juni 2008, 16:12
Profil Private Nachricht senden
Moderator

Registriert: 23. April 2003, 21:41
Beiträge: 3122
Wohnort: Schmelz-Hüttersdorf
Beitrag Re: Seitenständer schaltet Motor nicht ab.
ich zitiere mal fix aus o.g. Link:

Zitat:
Zum Thema Seitenständer gibt es auch einiges zu berichten. "Nachdem es vor einiger Zeit noch TÜV-Stellen gab, die dem Seitenständer keine Beachtung geschenkt haben, gibt es jetzt eine eindeutige Absprache", plaudert der Sachverständige aus dem Nähkästchen. "Wird die Maschine aufgerichtet, muss der Seitenständer, zum Beispiel von zwei Federn gezogen, selbständig einklappen. Ist die Seitenständerkonstruktion so ausgelegt, dass er ausgeklappt bleibt, muss eine elektrische oder mechanische Sicherungsvorrichtung dafür sorgen, dass man mit der Maschine nicht losfahren kann."


Beim Leo also nicht erforderlich, da automatisch einklappend. 8) Ein Tüv der trotzdem bemängelt hat keine Ahnung :rolleyes:

_________________
Standardfragen werden hier beantwortet: http://www.aprilia-leonardo.de ein Besuch lohnt sich!

--> Leonardo 1 125, Bj. 08. 97, nachtblau metalic ~102.000km look: http://www.leonardo-worldwide.com
--> Suzuki GSF 600 S Bandit, Bj. 04. 2002, schwarz ~40.000km 78PS
"wir brauchen das Rad nicht neu zu erfinden ... wir müssen es nur öfter nutzen" ;-)


24. Juni 2008, 18:37
Profil Private Nachricht senden ICQ
Moderator
Benutzeravatar

Registriert: 24. April 2003, 21:11
Beiträge: 2674
Wohnort: 68766 Hockenheim
Beitrag Re: Seitenständer schaltet Motor nicht ab.
Es sei denn, er klappt nicht mehr von alleine ein (habe ich bei manchen Leos schon erlebt). Dann sollte man ihn ausbauen, reinigen und gefettet wieder zusammenbauen. :D

_________________
Leo1 150, silber, Baujahr 97, mit 30.000 km und rätselhaften Steuerkettenriss


25. Juni 2008, 14:41
Profil Private Nachricht senden ICQ

Registriert: 23. Juni 2007, 20:20
Beiträge: 473
Wohnort: Niederzier,Hu-Sta
Beitrag Re: Seitenständer schaltet Motor nicht ab.
Hi,

bei meinem(er) Leo klappt der Seitenständer zwar automatisch ein aber nicht ganz.

Zuerst bis zur Hälfte, und nach dem antippen, den rest.

Ist das richtig? oder ist vermutenderweise die Buchse ausgeschlagen? ?(

Letzte Zeit mußte ich den Seitenstämder benutzen weil am Hauptst.
der Hebel abgebrochen war. 80

Aber jetzt isser wieder dran, und der Leo steht wieder aufrecht. :]

gruß Viktor

_________________
Ich: Bj.1963, fahre nen ´97er Leo1, silber,5W-50 Polo, Luftansaugschlauch vom Vorwerk Staubsauger , Givi Windschild, Bitubo Stoßdämpfer, gebrauchte Scarabeo Kupplung 134mm, Bremse vorn und Kühler vom -99er LeoII, zubehör Zündspule, 55000km. Schönwetter Bike: Kawa 550Z4.
// http://www.burning-out.de/


25. Juni 2008, 19:38
Profil Private Nachricht senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum


  • Datenschutzrichtlinie



  • Powered by phpBB © phpBB Group.
    Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
    Deutsche Übersetzung durch phpBB.de